Kategoriarkiv: Dator

Mail till ica

Jag heter Anders Berglund, har ICA-kort.

Jag har ett förslag till er. Att man skulle kunna se vad man har köpt om man loggar in på hemsida.
Skulle det inte gå att omvandla kvittona till Excel eller PDF format?
Vad säger ”kvitto-lagen”, vet inte vad den heter. Skulle ni ”slippa” att skriva ut och bara spara det digitalt?

Här kommer deras svar som jag fick 2019-07-26

Hej,

Stort tack för att du kontaktar oss.

Det är viktigt för oss att få veta vad våra kunder tycker om våra produkter samt om vårt sätt att arbeta. Genom ditt och andras engagemang hjälper ni oss att utveckla och förbättra våra
produkter, tjänster och vårt arbete.

Vi är glada att kunna meddela att vi tillsammans med Kivra kommer att kunna erbjuda digitala kvitton från och med 2020. Mer information om exakt hur tjänsten kommer att fungera kommer att presenteras längre fram.

Önskar dig en fin dag!

Med vänlig hälsning

ICA

Fil-sökvägar i Excel

Filuren.com

Följande rad vill jag ändra på så att den ”hämtar” bl.a. sökväg i en annan cell. Är det möjligt?

=LETARAD(VECKODAG(C10);’F:\Mina Dokument\XLS\[Sportdatabasen.xlsx]kalender’!$L$10:$M$16;2;0)

Kolumn A Kolumn B

Rad 1 Sökväg F:\Mina Dokument\XLS\
Rad 2 Fil Sportdatabasen.xlsx
Rad 3 Blad kalender
Rad 4 Övrigt !$L$10:$M$16

Raden nedan funkar inte
=LETARAD(VECKODAG(O16);SAMMANFOGA(B1;B2;”!”;B3;”’”;B4);2)

Snigelpost till Försäkringskassan

Filuren.com

Hej!
Jag heter Anders Berglund.

Jag är både assistansberättigad och har företaget Tillgänglig Assistans Stockholm AB.

Jag tycker att det har blivit jättesmidigt att hantera assistansen över nätet.
Dock har jag några synpunkter:

Kan inte punkt
2. Anordnare och användare av personlig assistans vara ifyllt?

Efter att man har lämnat/signerat så kommer en länk till frågor om denna tjänst. Denna länk fungerar inte.

Skulle man inte kunna få fram en lista på vilka assistenter som man har ”lämna uppgifter om en personlig assistent” med namn?

Detta brev har jag mailat till er vid två tillfällen utan respons.

Med vänliga hälsningar

Anders